
<!DOCTYPE html>
<!--[if lt IE 7]>  <html lang="en" class="lt-ie9 lt-ie8 lt-ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]> <html lang="en" class="lt-ie10 lt-ie9 lt-ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]> <html lang="en" class="lt-ie10 lt-ie9" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html lang="en" class="lt-ie10" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<!-- metas -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<title>Governments eye their own blockchain cryptocurrencies | Computerworld</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="canonical" href="https://www.computerworld.com/article/3252179/e-commerce/governments-eye-their-own-blockchain-cryptocurrencies.html"/>
<meta itemprop="url" content="https://www.computerworld.com/article/3252179/e-commerce/governments-eye-their-own-blockchain-cryptocurrencies.html"/>
<meta name="description" content="This year will see the maturation of blockchain, as 2017&#039;s pilot projects turn into 2018&#039;s real-world implementations in a variety of industries. That includes governments, some of whom are now testing cryptocurrencies as fiat money."/>
<meta name="news_keywords" content="cryptocurrency,blockchain,bitcoin,fiat money,governments,china"/>
<meta name="DC.date.issued" content="2018-02-09T03:11-05:00"/>
<meta name="date" content="2018-02-09"/>
<link rel="amphtml" href="https://www.computerworld.com/article/3252179/e-commerce/governments-eye-their-own-blockchain-cryptocurrencies.amp.html"/>
<meta property="og:title" content="Governments eye their own blockchain cryptocurrencies">
<meta property="og:description" content="This year will see the maturation of blockchain, as 2017&#039;s pilot projects turn into 2018&#039;s real-world implementations in a variety of industries. That includes governments, some of whom are now testing cryptocurrencies as fiat money.">
<meta property="og:image" content="https://images.idgesg.net/images/article/2017/10/bitcoin_security_vault_safe_thinkstock_861149396-100739378-large.3x2.jpg"/>
<meta property="og:image:width" content="700"/>
<meta property="og:image:height" content="467"/>
<meta itemprop="image" content="https://images.idgesg.net/images/article/2017/10/bitcoin_security_vault_safe_thinkstock_861149396-100739378-large.3x2.jpg">
<meta itemprop="thumbnailURl" content="https://images.idgesg.net/images/article/2017/10/bitcoin_security_vault_safe_thinkstock_861149396-100739378-large.3x2.jpg"/>
<link rel="image_src" href="https://images.idgesg.net/images/article/2017/10/bitcoin_security_vault_safe_thinkstock_861149396-100739378-large.3x2.jpg"/>
<meta name="twitter:image" content="https://images.idgesg.net/images/article/2017/10/bitcoin_security_vault_safe_thinkstock_861149396-100739378-large.3x2.jpg"/>
<meta property="og:type" content="article"/>
<meta name="author" content="Lucas Mearian">
<meta property="og:site_name" content="Computerworld"/>
<meta property="fb:app_id" content="123026274413041"/>
<meta property="og:url" content="https://www.computerworld.com/article/3252179/e-commerce/governments-eye-their-own-blockchain-cryptocurrencies.html">
<!-- Use Twitter Summary Card with Large Image for articles and videos -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@computerworld">
<meta name="twitter:description" content="This year will see the maturation of blockchain, as 2017&#039;s pilot projects turn into 2018&#039;s real-world implementations in a variety of industries. That includes governments, some of whom are now testing cryptocurrencies as fiat money.">
<meta property="fb:pages" content="103687894679"/>
<meta name="rating" content="General">
<meta name="robots" content="NOODP,NOYDIR"/>
<meta name="google-site-verification" content="_JEYLpDBDU_w1eI6P77BYlB1lvpukoxFcYDS_-Aznko"/>
<meta name="msvalidate.01" content="04917178B598F0648B9BAD693FEC29A3"/>
<!-- Sailthru -->
<meta name="sailthru.tags" content="e-commerce,security,public-cloud,financial-it,blockchain,lucas-mearian,newsanalysis,medium"/>
<meta name="sailthru.image.thumb" content="https://images.idgesg.net/images/article/2017/10/bitcoin_security_vault_safe_thinkstock_861149396-100739378-small.jpg"/>
<meta name="sailthru.image.full" content="https://images.idgesg.net/images/article/2017/10/bitcoin_security_vault_safe_thinkstock_861149396-100739378-large.3x2.jpg"/>
<meta name="sailthru.title" content="Governments eye their own blockchain cryptocurrencies"/>
<meta name="sailthru.description" content="This year will see the maturation of blockchain, as 2017&#039;s pilot projects turn into 2018&#039;s real-world implementations in a variety of industries. That includes governments, some of whom are now testing cryptocurrencies as fiat money."/>
<meta name="displaytype" content="article"/>
<meta name="source" content="computerworld"/>
<meta name="category" content="commerce,security,public cloud,financial services"/>
<meta name="storytype" content="newsanalysis"/>
<meta name="tags" content="blockchain"/>
<!-- pagination -->
<link id="mobile-size" rel="stylesheet" href="/www.idge/css/inline-header-mobile.css?v=20180207112644"/>
<script>if(window.matchMedia("(min-width: 768px)").matches){document.getElementById('mobile-size').insertAdjacentHTML('afterend','<link id="desktop-size" rel="stylesheet" href="/www.idge/css/inline-header.css?v=20180207112644" />');}</script>
<link rel="stylesheet" href="/www.idge.ctw/css/inline-header.css?v=20180207112644"/>
<!-- css -->
<link rel="stylesheet" href="/www.idge/css/normalize.css"/>
<link rel="stylesheet" href="/www.idge/css/prettify.css"/>
<link rel="stylesheet" href="/www.idge.ans/js/select2-3.5.0/select2.css"/>
<link rel="stylesheet" href="/www/css/article.css?v=20180207112644"/>
<link rel="stylesheet" href="/www.idge/css/insider-promo-styles.css?v=20180207112644"/>
<link rel="stylesheet" href="/www.idge/css/print.css" media="print"/>
<link rel="stylesheet" href="/www.idge.ctw/css/article.css?v=20180207112644"/>
<link rel="stylesheet" href="/www.idge/css/webfonts/ss-social.css"/>
<link rel="stylesheet" href="/www.idge/css/webfonts/ss-standard.css"/>
<!--[if lte IE 8]>  
		<link href="/www.idge/css/webfonts/ss-ie8.css" rel="stylesheet" />
	<![endif]-->
<script>try{performance.mark("mark_head_css_done_blocking");}catch(e){console.log("Error saving performance mark -- this function may not be supported in this browser");}</script>
<script type="text/javascript" src="//fonts.staticworld.net/cav2eef.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<!--  fav and touch icons -->
<link rel="shortcut icon" type="image/x-icon" href="https://idge.staticworld.net/ctw/favicon.ico"/>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://idge.staticworld.net/ctw/computerworld-logo144x144.png"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://idge.staticworld.net/ctw/computerworld-logo114x114.png"/>
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://idge.staticworld.net/ctw/computerworld-logo72x72.png"/>
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://idge.staticworld.net/ctw/computerworld-logo57x57.png"/>
<link rel="apple-touch-icon" href="https://idge.staticworld.net/ctw/computerworld-logo300x300.png"/>
<!-- js -->
<script src="/www/js/jquery/jquery-1.10.2.min.js"></script>
<script src="/www/js/init_device.js"></script>
<script type="text/javascript" src="/www/js/jquery/jquery_cookie.js"></script>
<!-- google_dfp needs jquery defined first -->
<script type="text/javascript" src="/www/js/ads/gpt_includes.js?v=20180207112644"></script>
<script type="text/javascript">if(adLayer==null||adLayer=='undefined'){var adLayer=[];}adLayer["itemType"]="article";</script>
<script src="/www/js/ads/narf_prebid.js?v=20180207112644"></script>
<!-- LiveRamp Sources -->
<script type="text/javascript" src="//storage.googleapis.com/cdn.pippio.com/sdk/pippio.min.js" async></script>
<script src="/www/js/utils/liveRamp.js"></script>
<!-- End of LiveRamp -->
<script type="text/javascript">try{IDG.GPT.unitName="/8456/IDG.US_E_Computerworld.com";}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.unitName=IDG.GPT.unitName+"/"+"security_section";}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}var global_ShowSuper=true;var global_ShowHero=false;var url=window.location.href;if(url.indexOf("?")>1){url=url.split('?')[0];}try{IDG.GPT.addTarget("URL",encodeURIComponent(url));}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("zone",'article/e-commerce');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("articleId",'3252179');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("type",'newsanalysis');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("typeId",'7');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("templateType",'article-default');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("categoryIds",[3556,2206,3378,3681]);}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("categorySlugs",['e-commerce','security','public-cloud','financial-it']);}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{if(null!=IDG.GPT.getQsVal("env")){IDG.GPT.addTarget("env",IDG.GPT.getQsVal("env").replace(/\W/g,""));}}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("author",'Lucas Mearian');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("page_type",'');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("tagNames",'Blockchain');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("insiderContent",'false');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}</script>
<script type="text/javascript">console.log("PROXIMIC RESPONSE: PAGE-LEVEL");(function(){try{var proximic_data={"data":["300003","121100","112200","112204","118829","118800","240000","240002","240003","240004","240001","240005","240006","240007","240008","240009","240011","240012","240013","240014","240017","240015","240016","0pnnfm","7t9001","e2co9k","folvaf","pytywb","vwev6t","bkwp85","2ew8ed","ku18tu","6rtecc","sittpc","9mtm4u","agt9m3","240saz","qh9ovz","pkmn5g","itgwkk","skl8g2","8ug70v","ablabm","le330e","500247"]};IDG.GPT.addTarget("proximic",proximic_data.data);}catch(e){console.log("Error: "+e);}})();</script>
<script type="text/javascript"></script>
<script src="/www.idge/js/thm_pre.js?v=20180207112644"></script>
<script>var isMobile=(typeof IDG.DEVICE!=='undefined')?IDG.DEVICE.isMobile():false;try{IDG.GPT.addBiddingParams("yieldbotPsn",(isMobile?"49b0":"3b20"));IDG.GPT.addBiddingParams("appnexusPlacementId",(isMobile?"6451309":"6352920"));IDG.GPT.addBiddingParams("TriLiftPrefix","computerworld_ros_");}catch(e){console.log("Error in adding bidding params: "+e);}</script>
<script type="text/javascript" src="/www/js/ads/prebid_gpt_launcher.js?v=20180207112644"></script>
<script src="/www.idge.ans/js/select2-3.5.0/select2.js"></script>
<script>$(document).ready(function(){$("select#country").select2({placeholder:"country",minimumResultsForSearch:Infinity,allowClear:true});$("#jobPosition").select2({placeholder:"position",minimumResultsForSearch:Infinity,allowClear:true});$("#jobFunction").select2({placeholder:"function",minimumResultsForSearch:Infinity,allowClear:true});$("#companySize").select2({placeholder:"company size",minimumResultsForSearch:Infinity,allowClear:true});$("#industry").select2({placeholder:"industry",minimumResultsForSearch:Infinity,allowClear:true});});</script>
<script>var brandCode="ctw";var brandName="Computerworld";var regDebugLog=false;var regApiUrl="https://regdev.idge.int/api/";var tokenPrefix='www';var tokenSuffix='.com/insider/token?';var brandDomain=".computerworld.com";var insiderContentType="article";var notEmptyArticle=false;var notEmptyMediaResource=false;var isInsiderPremium=false;var isResourceInsiderPremium=false;regApiUrl="https://reg.idgenterprise.com/api/";regDebugLog=false;tokenPrefix="http://www";tokenSuffix="/insider/token";notEmptyArticle=true;</script>
<script src="/www/js/utils/alc_hashes.js"></script>
<script src="/www/js/insider/insider_reg_api.js?v=20180207112644"></script>
<script src="/www/js/insider/jquery.maskedinput-1.4.min.js"></script>
<script>$(document).ready(function(){if(typeof(IDG.insiderReg.readCookie('nsdr'))!=='undefined'){$('#welcome-message').show();IDG.insiderReg.personalize();}else{$('.signin-register').show();}});</script>
<!-- Begin Eloqua Tracking -->
<script type="text/javascript" src="/www/js/analytics/eloqua/elqCfg.js"></script>
<script type="text/javascript" src="/www/js/analytics/eloqua/elqImg.js"></script>
<script type="text/javascript" src="/www/js/analytics/eloqua/elqFCS.js"></script>
<script type="text/javascript" src="/www/js/analytics/eloqua/elqScr.js"></script>
<script type="text/javascript" src="/www/js/analytics/eloqua/elqIDG.js"></script>
<script type="text/javascript">IDG=window.IDG||{};IDG.PageInfo=IDG.PageInfo||{};IDG.PageInfo=function(){return{eloqua_type:"article",eloqua_topic:"finance"};}();var elqCustomerGUID="";if(this.GetElqCustomerGUID&&typeof GetElqCustomerGUID==="function"){elqCustomerGUID=GetElqCustomerGUID();}IDG.Eloqua.invoke_flash();</script>
<!-- End Eloqua Tracking -->
<script type="text/javascript">var g_arrModules=new Array();</script>
<meta name="parsely-title" content="Governments eye their own blockchain cryptocurrencies"/>
<meta name="parsely-link" content="https://www.computerworld.com/article/3252179/e-commerce/governments-eye-their-own-blockchain-cryptocurrencies.html"/>
<meta name="parsely-type" content="NewsArticle"/>
<meta name="parsely-image-url" content="https://images.idgesg.net/images/article/2017/10/bitcoin_security_vault_safe_thinkstock_861149396-100739378-large.3x2.jpg"/>
<meta name="parsely-pub-date" content="2018-02-09T11:11:00Z"/>
<meta name="parsely-section" content="E-commerce"/>
<meta name="parsely-author" content="Lucas Mearian"/>
<meta name="parsely-tags" content="Blockchain,type: newsanalysis,source: computerworld,original"/>
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<script src="/www/js/ads/ads.js"></script>
<!-- Adding articleHasVideo value in datalayer-->
<script>var insiderSignedIn=document.cookie.indexOf("nsdr")>-1;var dlJobFunction='';var dlJobPosition='';var dlIndustry='';if(insiderSignedIn){var insiderToken=IDG.insiderReg.readCookie("nsdr");var tokens=IDG.insiderReg.readCookieProperty(insiderToken);if(!(tokens['jobPosition']===undefined)){dlJobPosition=tokens['jobPosition'];}if(!(tokens['jobFunction']===undefined)){dlJobFunction=tokens['jobFunction'];}if(!(tokens['industry']===undefined)){dlIndustry=tokens['industry'];}}insiderSignedIn=insiderSignedIn.toString();var sincePublished='0 days';sincePublished=sincePublished.split(" ")[0];dataLayer=[{'articleId':'3252179','articleDisplayId':'1','articleTitle':'Governments eye their own blockchain cryptocurrencies','articleType':'News Analysis','audience':'enterprise','author':'Lucas Mearian','blogName':'','brandpost':'false','categoryIdList':'3556,2206,3378,3681','categoryIdPrimary':'3556','contentStrategy':'','contentType':'newsanalysis','datePublished':'2018-02-09','dateUpdated':'','daysSincePublished':sincePublished,'daysSinceUpdated':'','displayType':'article','environment':'production','ga_enabled':'true','gaTrackingId':'UA-300704-1','geolocEnabled':'true','industry':dlIndustry,'insiderSignedIn':insiderSignedIn,'isBlog':'false','isInsiderContent':'false','isICN':'false','jobFunction':dlJobFunction,'jobPosition':dlJobPosition,'pageNumber':'1','parselyEnabled':'true','parselyDomain':'computerworld.com','platform':'Web','primaryCategory':'commerce','primaryCategoryList':'commerce,security,public cloud,financial services','property':'computerworld','propertyCountry':'US','purchaseIntent':'awareness','sailthruCustomerId':'fede307aa6972582e82260f93d359db0','skimlinksId':'111346X1569473','source':'computerworld','sponsorName':'','tags':'blockchain','videoAutoplay':'false','articleHasVideo':'false'}];</script>
<script type="text/javascript">var _sf_async_config={};_sf_async_config.uid=29363;_sf_async_config.path="/article/3252179/e-commerce/governments-eye-their-own-blockchain-cryptocurrencies.html";_sf_async_config.title="Governments eye their own blockchain cryptocurrencies | Computerworld";_sf_async_config.domain="computerworld.com";if(window.location.href.indexOf("video")&&true){_sf_async_config.playerdomain=_sf_async_config.domain.replace("www.","");}_sf_async_config.useCanonical=true;_sf_async_config.sections="e-commerce";_sf_async_config.authors="Lucas Mearian";</script>
<script>var dataLayer=window.dataLayer=window.dataLayer||[];var adBlockStatus='false';function AdBlockEnabled(){var ad=document.createElement('ins');ad.className='AdSense';ad.style.display='block';ad.style.position='absolute';ad.style.top='-1px';ad.style.height='1px';if(document.body!=null){document.body.appendChild(ad);var isAdBlockEnabled=!ad.clientHeight;document.body.removeChild(ad);}return isAdBlockEnabled;}if(AdBlockEnabled()!=undefined){adBlockStatus=AdBlockEnabled().toString();}if(document.body==null){if(window.canRunAds===undefined){adBlockStatus='true';}else{adBlockStatus='false';}}dataLayer.push({'adBlockStatus':adBlockStatus});</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?GTM-WBVXW9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WBVXW9');</script>
<!-- End Google Tag Manager -->
<script>try{performance.mark("mark_head_js_done_blocking");}catch(e){console.log("Error saving performance mark -- this function may not be supported in this browser");}</script>
</head>
<body id="article3252179" class="article computerworld">
<!-- Begin welcome ad overlay - gpt-overlay position  -->
<div id="superadunit" class="hidden">
<div class="ad">
<div class="ad-header">
<div class="brand-logo"></div>
<a href="javascript:unhide('superadunit');" id="superstitial-text">Close Ad</a>
</div>
<div id="gpt-overlay" class=" ad-container">
<script type="text/javascript">IDG.GPT.addDisplayedAd("gpt-overlay","true");IDG.GPT.displayGoogleTagSlot('gpt-overlay');</script>
</div>
</div>
</div>
<!--  End welcome ad overlay - gpt-overlay position -->
<!-- BEGIN PAGE HEADER -->
<header id="banner">
<script>if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){$('.main-header').insertBefore($('#banner .ad'));}</script>
<div class="topics-wrap">
<section class="topics">
<nav id="scrollable">
<!-- blx4 #987 blox4.raw_link_list  -->
<ul>
<li class="header">Don't Miss<span class="colon">:</span></li>
<li><a href="/article/3240544/office-software/word-2016-cheat-sheet.html">Word 2016 cheat sheet</a></li>
<li><a href="https://www.computerworld.com/article/2476176/mac-os-x/mac-os-x-how-to-avoid-paying-apple-for-extra-icloud-storage.html" target="_blank" rel="nofollow">How to save on iCloud storage</a></li>
<li><a href="https://www.computerworld.com/tag/blockchain/" target="_blank" rel="nofollow">All things blockchain</a></li>
<li><a href="https://www.computerworld.com/video/series/8401/mingis-on-tech" target="_blank" rel="nofollow">Mingis on Tech</a></li>
<li><a href="/resources">Resources/White Papers</a></li>
</ul>
</nav>
<div class="fading-gradient"></div>
<nav class="tools">
<ul class="user">
<li class="search-icon"><a href="#search" id="search-btn"><i class="ss-icon">Search</i></a></li>
</ul>
<ul class="social">
<li><a href="https://twitter.com/computerworld" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('Twitter')"><i class="ss-icon ss-social-circle ss-twitter"></i></a></li>
<li><a href="https://www.linkedin.com/company/computerworld" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('LinkedIn')"><i class="ss-icon ss-social-circle brand ss-linkedin"></i></a></li>
<li><a href="https://www.facebook.com/Computerworld" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('Facebook')"><i class="ss-icon ss-social-circle brand ss-facebook"></i></a></li>
<li><a href="https://plus.google.com/+computerworld/posts" itemprop="sameAs" rel="publisher" target="_blank" onclick="brandFollowTrack('Google+')"><i class="ss-icon ss-social-circle brand ss-googleplus"></i></a></li>
<li><a href="/index.rss" target="_blank"><i class="ss-icon ss-social-circle ss-rss"></i></a></li>
<li class="more-social"><i class="ss-icon ss-ellipsis"></i></li>
</ul>
</nav>
</section>
</div>
<div id="sticky-anchor"></div>
<section id="sticky-head" class="main">
<div class="wrapper">
<div class="masthead">
<button><i class="ss-icon ss-rows"></i></button>
<a href="/"><span class="ir logo">computerworld</span></a>
<!--
	            	<img class="print-only" src="/www.idge.ctw/images/computerworld-logo-print.png">
	            	-->
<img class="print-only" src="//idge.staticworld.net/ctw/computerworld-logo-print.png">
</div>
<div id="reading-tools-wrapper">
<nav class="tools">
<ul class="user">
</ul>
</nav>
</div>
<div class="insider-signin">
<span class="signin-register">
<a href="/learn-about-insider/"><span class="insider"></span></a> <a href="javascript://" onclick="IDG.insiderReg.registerLinkEvent('insider-reg-signin')" class="js-open-modal signin" data-modal-id="insider-popup">Sign In</a> <span class="divider">|</span> <a href="javascript://" onclick="IDG.insiderReg.registerLinkEvent('insider-reg-form-short')" class="js-open-modal register" data-modal-id="insider-popup">Register</a>
</span>
<div id="welcome-message" class="insider-list">
<div id="insider-selector">
<div id="insider-welcome" class="label"></div>
<div class="stories">
<div class="personalization">Hi<span id="person-first-name"></span>! Here are the latest Insider stories.</div>
<ul>
<li><a href="/article/3253894/collaboration/smartsheet-tips-and-tricks.html">10 Smartsheet tips and tricks</a></li>
<li><a href="/article/3249268/office-software/free-and-low-cost-office-suites-for-business.html">5 free and low-cost office suites that mean business</a></li>
<li><a href="/article/3251790/collaboration/collaboration-tools-how-to-avoid-project-rollout-pitfalls.html">Collaboration tools: How to avoid project rollout pitfalls</a></li>
<li><a href="/article/3250684/videoconferencing/how-to-set-up-your-office-for-video-conferencing.html">How to set up your office for video conferencing</a></li>
</ul>
<div class="sign-out-link">
<a class="more-insider" href="/insider/">More Insider</a>
<a class="sign-out" href="javascript://" onclick="IDG.insiderReg.logout()">Sign Out</a>
</div>
</div>
</div>
</div>
</div>
<script>$('.signin-register').hide();$('#welcome-message').hide();</script>
</div>
</section>
<section class="tools-expand  ">
<form class="search" id="search-form" action="/search">
<label for="search-box">Search for</label>
<input type="text" name="query" id="banner-search-term" value="" class="searchbox-input-class"/>
<input type="submit" id="banner-search-submit" value="Go"/>
<input type="hidden" name="contentType" value="article,resource"/>
<div class="search-suggest">Suggestions for you</div>
</form>
<div class="user">
<form>
<label for="login-email">Insider email</label> <input id="login-email" type="text"/>
</form>
</div>
</section>
<div id="sticky-anchor-nav"></div>
<nav id="sticky-nav" class="main">
<ul class="topnav">
<li><a href="/category/web-browsers/">Browsers</a>
</li>
<li><a href="/category/cloud-computing/" class="hasChildren">Cloud Computing<span class="ss-icon ss-navigatedown"></span></a>
<ul class="subnav">
<li><a href="/category/cloud-computing/">All Cloud Computing</a></li>
<li><a href="/category/cloud-security/">Cloud Security</a></li>
<li><a href="/category/cloud-storage/">Cloud Storage</a></li>
<li><a href="/category/hybrid-cloud/">Hybrid Cloud</a></li>
<li><a href="/category/private-cloud/">Private Cloud</a></li>
<li><a href="/category/public-cloud/">Public Cloud</a></li>
</ul>
</li>
<li><a href="/category/computer-hardware/" class="hasChildren">Computer Hardware<span class="ss-icon ss-navigatedown"></span></a>
<ul class="subnav">
<li><a href="/category/computer-hardware/">All Computer Hardware</a></li>
<li><a href="/category/apple-mac/">Apple Mac</a></li>
<li><a href="/category/chromebooks/">Chromebooks</a></li>
<li><a href="/category/computer-peripherals/">Computer Peripherals</a></li>
<li><a href="/category/windows-pcs/">PCs</a></li>
<li><a href="/category/computer-processors/">Processors</a></li>
<li><a href="/category/solid-state-drives/">Solid State Drives</a></li>
</ul>
</li>
<li><a href="/category/consumerization-of-it/" class="hasChildren">Consumerization of IT<span class="ss-icon ss-navigatedown"></span></a>
<ul class="subnav">
<li><a href="/category/consumerization-of-it/">All Consumerization of IT</a></li>
<li><a href="/category/byod/">Bring Your Own Device (BYOD)</a></li>
<li><a href="/category/home-tech/">Home Tech</a></li>
<li><a href="/category/personal-technology/">Personal Technology</a></li>
</ul>
</li>
<li><a href="/category/data-center/" class="hasChildren">Data Centers<span class="ss-icon ss-navigatedown"></span></a>
<ul class="subnav">
<li><a href="/category/data-center/">All Data Centers</a></li>
<li><a href="/category/data-storage-solutions/">Data Storage</a></li>
<li><a href="/category/disaster-recovery/">Disaster Recovery</a></li>
<li><a href="/category/high-performance-computing/">High-Performance Computing (HPC)</a></li>
<li><a href="/category/infrastructure-management/">Infrastructure Management</a></li>
<li><a href="/category/virtualization/">Virtualization</a></li>
</ul>
</li>
<li><a href="/category/emerging-technology/" class="hasChildren">Emerging Technology<span class="ss-icon ss-navigatedown"></span></a>
<ul class="subnav">
<li><a href="/category/emerging-technology/">All Emerging Technology</a></li>
<li><a href="/category/3d-printing/">3D Printing</a></li>
<li><a href="/category/artificial-intelligence/">Artificial Intelligence</a></li>
<li><a href="/category/car-tech/">Car Tech</a></li>
<li><a href="/category/environment/">Environment</a></li>
<li><a href="/category/internet-of-things/">Internet of Things</a></li>
<li><a href="/category/robotics/">Robotics</a></li>
<li><a href="/category/space-technology/">Space Technology</a></li>
<li><a href="/category/wearables/">Wearables</a></li>
</ul>
</li>
<li><a href="/category/it-management/" class="hasChildren">IT Leadership<span class="ss-icon ss-navigatedown"></span></a>
<ul class="subnav">
<li><a href="/category/it-management/">All IT Leadership</a></li>
<li><a href="/category/it-careers/">Careers</a></li>
<li><a href="/category/digital-transformation/">Digital Transformation</a></li>
<li><a href="/category/h1b/">H-1B</a></li>
<li><a href="/category/it-outsourcing/">Outsourcing</a></li>
<li><a href="/category/it-skills-training/">Skills and Training</a></li>
</ul>
</li>
<li><a href="/category/internet/" class="hasChildren">Internet<span class="ss-icon ss-navigatedown"></span></a>
<ul class="subnav">
<li><a href="/category/internet/">All Internet</a></li>
<li><a href="/category/e-commerce/">E-commerce</a></li>
<li><a href="/category/search/">Search</a></li>
<li><a href="/category/social-media/">Social Media</a></li>
<li><a href="/category/web-apps/">Web Applications</a></li>
</ul>
</li>
<li><a href="/category/mobile-wireless/" class="hasChildren">Mobile<span class="ss-icon ss-navigatedown"></span></a>
<ul class="subnav">
<li><a href="/category/mobile-wireless/">All Mobile</a></li>
<li><a href="/category/android/">Android</a></li>
<li><a href="/category/cellular-networks/">Cellular Networks</a></li>
<li><a href="/category/mobile-apps/">Mobile Apps</a></li>
<li><a href="/category/mobile-payments/">Mobile Payments</a></li>
<li><a href="/category/mobile-security/">Mobile Security</a></li>
<li><a href="/category/smartphones/">Smartphones</a></li>
<li><a href="/category/tablets/">Tablets</a></li>
<li><a href="/category/windows-phone-os/">Windows Mobile</a></li>
<li><a href="/category/apple-ios/">iOS</a></li>
</ul>
</li>
<li><a href="/category/networking/" class="hasChildren">Networking<span class="ss-icon ss-navigatedown"></span></a>
<ul class="subnav">
<li><a href="/category/networking/">All Networking</a></li>
<li><a href="/category/network-security/">Network Security</a></li>
</ul>
</li>
<li><a href="/category/operating-systems/" class="hasChildren">Operating Systems<span class="ss-icon ss-navigatedown"></span></a>
<ul class="subnav">
<li><a href="/category/operating-systems/">All Operating Systems</a></li>
<li><a href="/category/chrome-os/">Chrome OS</a></li>
<li><a href="/category/linux/">Linux</a></li>
<li><a href="/category/mac-os-x/">MacOS</a></li>
<li><a href="/category/microsoft-windows/">Windows 10</a></li>
</ul>
</li>
<li><a href="/category/security/" class="hasChildren">Security<span class="ss-icon ss-navigatedown"></span></a>
<ul class="subnav">
<li><a href="/category/security/">All Security</a></li>
<li><a href="/category/application-security/">Application Security</a></li>
<li><a href="/category/cybercrime-hacking/">Cyber Crime</a></li>
<li><a href="/category/cyberattacks/">Cyberattacks</a></li>
<li><a href="/category/encryption/">Encryption</a></li>
<li><a href="/category/endpoint-security/">Endpoint Protection</a></li>
<li><a href="/category/malware-vulnerabilities/">Malware</a></li>
<li><a href="/category/data-privacy/">Privacy</a></li>
</ul>
</li>
<li><a href="/category/enterprise-applications/" class="hasChildren">Software<span class="ss-icon ss-navigatedown"></span></a>
<ul class="subnav">
<li><a href="/category/enterprise-applications/">All Software</a></li>
<li><a href="/category/data-analytics/">Analytics</a></li>
<li><a href="/category/big-data/">Big Data</a></li>
<li><a href="/category/business-intelligence/">Business Intelligence</a></li>
<li><a href="/category/crm/">CRM</a></li>
<li><a href="/category/collaboration/">Collaboration</a></li>
<li><a href="/category/database-management/">Database Management</a></li>
<li><a href="/category/desktop-apps/">Desktop Software</a></li>
<li><a href="/category/documentation-management/">Documentation Management</a></li>
<li><a href="/category/enterprise-architecture/">Enterprise Architecture</a></li>
<li><a href="/category/java-development/">Java Development</a></li>
<li><a href="/category/office-software/">Office Software</a></li>
<li><a href="/category/open-source-tools/">Open Source</a></li>
<li><a href="/category/software-as-a-service/">SaaS</a></li>
<li><a href="/category/social-business/">Social Business</a></li>
<li><a href="/category/unified-communications/">Unified Communications</a></li>
</ul>
</li>
<li><a href="/category/vertical-it/" class="hasChildren">Vertical Industries<span class="ss-icon ss-navigatedown"></span></a>
<ul class="subnav">
<li><a href="/category/vertical-it/">All Vertical Industries</a></li>
<li><a href="/category/financial-it/">Fintech</a></li>
<li><a href="/category/government-it/">Government IT</a></li>
<li><a href="/category/healthcare-it/">Health Care</a></li>
<li><a href="/category/retail-it/">Retail</a></li>
</ul>
</li>
</ul>
<ul class="secondary">
<li><a href="/news/">News</a></li>
<li><a href="/feature/">Features</a></li>
<li><a href="/reviews/">Reviews</a></li>
<li><a href="/blogs/">Blogs</a></li>
<li><a href="/opinion/">Opinions</a></li>
<li><a href="/insider/">Insider</a></li>
<li><a href="/blog/shark-tank/">Shark Tank</a></li>
<li><a href="/slideshows/">Slideshows</a></li>
<li><a href="/video/">Video</a></li>
<li><a href="/tag/computerworlddigitalmagazine/">Digital Magazine</a></li>
<li><a href="/resources/download-library">Digital Downloads</a></li>
<li><a href="/newsletters/signup.html">Newsletters</a></li>
<li><a target="_blank" rel="nofollow" href="http://www.ereg.me/IDGEvents">Computerworld Events</a></li>
<li><a href="/resources/">Resources/White Papers</a></li>
</ul>
</nav>
<script>if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){$('div.insider-signin').prependTo('section.topics nav.tools');}</script>
<script>$(document).ready(function(){if($thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){$("nav ul li a.hasChildren").attr("href","#").addClass('notMobile');$('nav#sticky-nav ul.secondary').addClass('topnav');}if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){$("nav#sticky-nav > ul").switchClass("topnav","primary");}});</script>
<script>if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){$('#sticky-anchor, section.main, section.topics, section.tools-expand, #sticky-anchor-nav, nav.main').insertBefore($('#banner .ad'));$(document).ready(function(){$('#banner section.tools-expand').addClass('top-margin');});}</script>
</header>
<script>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</script>
<div id="insider-popup" class="modal-box ">
<div class="insider-modal-wrapper">
<div class="modal-header-title">
<div class="modal-banner-insider"><span class="insider"></span></div>
<div class="modal-close close">×</div>
</div>
<div class="modal-body">
<script>$(document).ready(function(){$('a[data-link]').click(function(){var dataLink=$(this).attr('data-link');var toKeep='div[data-link="'+dataLink+'"]';$('div[data-link]').not(toKeep).hide();if($(this).hasClass('link-transition')){$(toKeep).fadeIn(800);}else{$(toKeep).show();}return false;});});</script>
</div>
<div class="modal-footer">
<div class="modal-close close-btn">Close</div>
</div>
</div>
</div>
<script>$(document).ready(function(){var appendthis=("<div class='modal-overlay modal-close'></div>");if($thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){$('.modal-box').css({top:10,left:0});}if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){$('.modal-box').height($(document).height());$('.modal-box').css('top','0');}var userAg=navigator.userAgent;$('a[data-modal-id]').click(function(e){e.preventDefault();$('body').append(appendthis);$('.modal-overlay').fadeTo(500,0.9);$('.modal-overlay').height($(document).height());var modalBox=$(this).attr('data-modal-id');if($(".modal-box").hasClass('triggered')||(userAg.indexOf("Firefox")!=-1)){$('#'+modalBox).fadeIn($(this).data());}else{if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){$('#'+modalBox).toggle('slide',{direction:'up'},800);}else{$('#'+modalBox).toggle('slide',{direction:'left'},600);}}if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){$("html, body").animate({scrollTop:0},700);$('a.btn.continue-on').click(function(){$('html, body').animate({scrollTop:0},500);});return false;}if(navigator.userAgent.match(/(iPad)/)){$("html, body").animate({scrollTop:0},500);}});$(".modal-close, .modal-overlay").click(function(){$('.select2-drop').css('display','none');$(".modal-overlay").fadeOut(500,function(){$(".modal-overlay").remove();});if($(".modal-box").hasClass('triggered')||(userAg.indexOf("Firefox")!=-1)){$(".modal-box").fadeOut(500);}else{if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){$('.modal-box').toggle('slide',{direction:'up'},800);}else{$('.modal-box').toggle('slide',{direction:'left'},600);}}});});</script>
<!-- END PAGE HEADER -->
<div id="page-wrapper" class="page-wrapper">
<div id="skinAdTarget"></div>
<section role="main">
<article itemscope itemtype="http://schema.org/Article">
<div class="ticker-ad ad">
<div id="ticker" class=" ad-container">
</div>
<script type="text/javascript">IDG.GPT.addDisplayedAd("ticker","true");$('#ticker').responsiveAd({screenSize:'971 1115',scriptTags:[]});IDG.GPT.log("Creating ad: ticker - [971 1115]");</script>
</div>
<!-- Events Header -->
<!-- //end Events Header -->
<header class='cat'>
<nav class="breadcrumbs horiz">
<ul itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<li><a href="/" itemprop="url"><span itemprop="title">Home</span></a></li>
<li><a href="/category/e-commerce/" itemprop="url"><span itemprop="title">E-commerce</span></a></li>
</ul>
</nav>
<div class="category"><a href="/newsanalysis" itemprop="genre">News Analysis</a></div>
<h1 itemprop="headline">Governments eye their own blockchain cryptocurrencies</h1>
<script>try{performance.mark("mark_headline_rendered");}catch(e){console.log("Error saving performance mark -- this function may not be supported in this browser");}</script>
<section class="deck viewability">
<h3 itemprop="description">This year will see the maturation of blockchain, as 2017's pilot projects turn into 2018's real-world implementations in a variety of industries. That includes governments, some of whom are now testing cryptocurrencies as fiat money.</h3>
</section>
<div class="cat-social">
<div id="sharer" class="cat sidecar show">
<ul id="share-tool" class="expand">
<li class="sosh">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.computerworld.com%2Farticle%2F3252179%2Fe-commerce%2Fgovernments-eye-their-own-blockchain-cryptocurrencies.html&via=computerworld&text=Governments+eye+their+own+blockchain+cryptocurrencies" target="_blank" onclick="sharingTrack('Twitter-vert', 'twshare')">
<img class="sidecar-icon" src="//idge.staticworld.net/images/twitter.svg"/>
</a>
</li>
<li class="sosh">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.computerworld.com%2Farticle%2F3252179%2Fe-commerce%2Fgovernments-eye-their-own-blockchain-cryptocurrencies.html" target="_blank" onclick="sharingTrack('Facebook-vert', 'fblike')">
<img class="sidecar-icon" src="//idge.staticworld.net/images/facebook.svg"/>
</a>
</li>
<li class="sosh">
<a href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.computerworld.com%2Farticle%2F3252179%2Fe-commerce%2Fgovernments-eye-their-own-blockchain-cryptocurrencies.html&title=Governments+eye+their+own+blockchain+cryptocurrencies" target="_blank" onclick="sharingTrack('LinkedIn-vert')">
<img class="sidecar-icon" src="//idge.staticworld.net/images/linkedin.svg"/>
</a>
</li>
<li class="sosh">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.computerworld.com%2Farticle%2F3252179%2Fe-commerce%2Fgovernments-eye-their-own-blockchain-cryptocurrencies.html" target="_blank" onclick="sharingTrack('GooglePlus-vert', 'googplus')">
<img class="sidecar-icon" src="//idge.staticworld.net/images/gplus.svg"/>
</a>
</li>
<li class="sosh hide">
<a href="http://reddit.com/submit?url=https%3A%2F%2Fwww.computerworld.com%2Farticle%2F3252179%2Fe-commerce%2Fgovernments-eye-their-own-blockchain-cryptocurrencies.html&title=Governments+eye+their+own+blockchain+cryptocurrencies" target="_blank" onclick="sharingTrack('Reddit-vert')">
<img class="sidecar-icon" src="//idge.staticworld.net/images/reddit.svg"/>
</a>
</li>
<li class="sosh hide">
<a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.computerworld.com%2Farticle%2F3252179%2Fe-commerce%2Fgovernments-eye-their-own-blockchain-cryptocurrencies.html" target="_blank" onclick="sharingTrack('ShareStumbleupPrint-vert')">
<img class="sidecar-icon" src="//idge.staticworld.net/images/stumbleupon.svg"/>
</a>
</li>
<li class="sosh hide">
<a href="#email" id="email-icon">
<img class="sidecar-icon" src="//idge.staticworld.net/images/mail.svg"/>
</a>
</li>
<li class="sosh hide print">
<a href="javascript:window.print();">
<img class="sidecar-icon" src="//idge.staticworld.net/images/print.svg"/>
</a>
</li>
<li class="more">
<div class="more-icon" onclick="document.getElementById('share-tool').className = 'expand';"></div>
</li>
</ul>
</div>
<script type="text/javascript">var isValidEmailAddress=isValidEmailAddress||function(emailAddress){var pattern=new RegExp(/^[+a-zA-Z0-9._-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]{2,5}$/i);return pattern.test(emailAddress);};function encodeQueryData(params){var ret=[];for(var paramKey in params){ret.push(encodeURIComponent(paramKey)+"="+encodeURIComponent(params[paramKey]));}return ret.join("&");}function bindEmailModal(){$('#emailModal').on("click",".close-btn",function(event){event.preventDefault();$('#emailModal').hide();$("#emailModal .eml-friend").show();$(".eml-friend-success").hide();$(".eml-friend-error").hide();$('#emailModal').fadeOut(200);$('#email-to').val('');$('#email-from').val('');$('#name').val('');$('#personalization').val('');$('#eml-from-address-message').html("");$('#eml-to-address-message').html("");$('#eml-friend-captcha-message').html("");});$('#emailModal').on("submit","form",function(event){event.preventDefault();var $form=$(this);var action=$form.attr('action');var formData=$form.serialize();var emailFrom=$('#email-from').val();var emailTo=$('#email-to').val();var uresponse=$('#g-recaptcha-response').val();$('#eml-from-address-message').html("");$('#eml-to-address-message').html("");$('#eml-friend-captcha-message').html("");if(isValidEmailAddress(emailFrom)&&isValidEmailAddress(emailTo)&&uresponse!=""){var eloquaParam={AssetCountforCurrentCampaign:"1",AssetName:"",AssetTopic:"",AssetType:"",BuyingCycle:"",C_Address1:"",C_Address2:"",C_BusPhone:"",C_City:"",C_Company_Size1:"",C_Country:"",C_EmailAddress:"",C_FirstName:"",C_Industry1:"",C_Job_Role1:"",C_LastName:"",C_State_Prov:"",C_Zip_Postal:"",ClientName:"",ProgramName:"",brand:"",elqFormName:"CentralRegistrationMasterForm",formId:"3062313",elqSiteId:1856,elqCustomerGUID:elqCustomerGUID,elqCookieWrite:0,friend_email:emailFrom,friend_article_title:"Governments eye their own blockchain cryptocurrencies",friend_taxo:"E-commerce",friend_source:"Computerworld",friend_article_url:"https://www.computerworld.com/article/3252179/e-commerce/governments-eye-their-own-blockchain-cryptocurrencies.html",device_platform:navigator.userAgent};$.ajax("https://secure.p01.eloqua.com/e/f2.aspx",{type:'GET',data:eloquaParam,success:function(data,textStatus,xhr){},error:function(xhr,textStatus,errorThrown){}});var eloquaParamMini={elqCustomerGUID:elqCustomerGUID,friend_taxo:"E-commerce",friend_source:"Computerworld",device_platform:navigator.userAgent};formData+="&"+encodeQueryData(eloquaParamMini);$.ajax(action,{type:'POST',data:formData,success:function(data,textStatus,xhr){$("#emailModal .eml-friend").hide();$(".eml-friend-success").fadeIn(800);},error:function(xhr,textStatus,errorThrown){$("#emailModal .eml-friend").hide();$(".eml-friend-error").fadeIn(800);}});}else{if(uresponse==""){$('#eml-friend-captcha-message').html("Please verify you're not a robot!");}if(!isValidEmailAddress(emailTo)){$('#eml-to-address-message').html("Please enter a valid email address.");}if(!isValidEmailAddress(emailFrom)){$('#eml-from-address-message').html("Please enter a valid email address.");}}});}$(document).ready(function(){$(document).on("click","#email-icon",function(event){event.preventDefault();bindEmailModal();sharingTrack('Email-vert');$('#emailModal').fadeIn(800);});});</script>
<div class="modal eml-friend-wrapper" id="emailModal" style="display:none;">
<form class="eml-friend" action="/eloquaemail/article?eloqua=true&id=3252179">
<input type="hidden" name="title" value="Governments eye their own blockchain cryptocurrencies"/>
<input type="hidden" name="url" value="https://www.computerworld.com/article/3252179/e-commerce/governments-eye-their-own-blockchain-cryptocurrencies.html"/>
<a href="#" class="close-btn"><i class="ss-icon ss-delete"></i></a>
<h3>Email a friend</h3>
<div class="input-row">
<div id="eml-to-address-message" class="error-msg"></div>
<h4 class="input-label">To</h4>
<input id="email-to" value="" placeholder="Email address (required)" type="email" name="recipients" tabindex="1">
<p class="addl-text">Use commas to separate multiple email addresses</p>
</div>
<hr/>
<div class="input-row">
<div id="eml-from-address-message" class="error-msg"></div>
<h4 class="input-label">From</h4>
<input id="name" value="" placeholder="Name (optional)" type="text" name="name" tabindex="2">
</div>
<div class="input-row">
<input id="email-from" value="" placeholder="Email address (required)" type="email" name="sender" tabindex="3">
</div>
<div class="input-row">
<textarea name="message" placeholder="Check out this article I found on Computerworld." id="personalization" tabindex="4"></textarea>
</div>
<hr/>
<div class="input-row">
<div id="eml-friend-captcha-message" class="error-msg"></div>
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<div class="g-recaptcha" data-sitekey="6LdPbfsSAAAAAB89GpzHsyYe-AGzZXYy9K_4KAnF"></div>
</div>
<hr/>
<div class="submit">
<input type="submit" value="Send" class="input-submit" tabindex="5">
<a href="/about/privacy.html" class="submit-privacy" target="_blank">Privacy Policy</a>
</div>
</form>
<div class="eml-ty eml-friend-success" style="display:none;">
<a href="#" class="close-btn"><i class="ss-icon ss-delete"></i></a>
<h3>Thank you</h3>
<p class="msg-sent">Your message has been sent.</p>
</div>
<div class="eml-friend-error" style="display:none;">
<a href="#" class="close-btn"><i class="ss-icon ss-delete"></i></a>
<h3>Sorry</h3>
<p class="msg-sent">There was an error emailing this page.</p>
</div>
</div>
</div>
<div class="cat byline vcard author with-image">
<div class="byline-wrapper">
<p class="name" itemscope itemtype="http://schema.org/Person" itemprop="author">
<a href="/author/Lucas-Mearian/" rel="author" title="Lucas Mearian"><img class="bylineImage  imgId100410653 " src="https://images.techhive.com/images/article/2014/08/lucas-mearian-150-100410653-byline.png" width="34" width="34" alt="Lucas Mearian" itemprop="image"/></a>
<span class="by">By </span><span class="fn" itemprop="name"><a rel="author" itemprop="url" href="/author/Lucas-Mearian/"><span itemprop="name">Lucas Mearian</span></a></span>
</p>
<p class="dateline">
Senior Reporter,
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><span class="publisher" itemprop="name">Computerworld</span><meta itemprop="logo" content="https://idge.staticworld.net/ctw/computerworld-logo300x300.png"/></span> <span class="divider break">|</span>
<span class="pub-date" class='break-date' itemprop="datePublished" content="2018-02-09T03:11-0800">Feb 9, 2018 3:11 AM
PT
</span>
</p>
</div>
</div>
<div class="ad viewability">
<div id="topleaderboard" class=" ad-container">
</div>
<script type="text/javascript">IDG.GPT.addDisplayedAd("topleaderboard","true");$('#topleaderboard').responsiveAd({screenSize:'971 1115',scriptTags:[]});IDG.GPT.log("Creating ad: topleaderboard - [971 1115]");</script>
</div>
</header>
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="hero-img">
<meta itemprop="representativeOfPage" content="1"/>
<meta itemprop="height" content="438"/>
<meta itemprop="width" content="700"/>
<img src="https://images.idgesg.net/images/article/2017/10/bitcoin_security_vault_safe_thinkstock_861149396-100739378-large.jpg" alt="bitcoin security vault" itemprop="contentUrl" itemprop="url" onload="try {performance.clearMarks('mark_primary_img_rendered'); performance.mark('mark_primary_img_rendered');}catch(e) {console.log('Error saving performance mark -- this function may not be supported in this browser');}"/>
<script>try{performance.clearMarks("mark_primary_img_rendered");performance.mark("mark_primary_img_rendered");}catch(e){console.log("Error saving performance mark -- this function may not be supported in this browser");}</script>
<figcaption>
<span class="credit" itemprop="copyrightHolder">
Thinkstock
</span>
</figcaption>
</figure>
<section class="epo cat-narrow" id="drr-top-ad">
<!-- Related -->
<div class="related-promo-wrapper">
<div class="promo apart">
<div class="hed">More like this</div>
<ul class="">
<li class="clearfix with-image">
<a href="/article/3247324/financial-it/chinas-moves-against-cryptocurrencies-could-affect-blockchain-growth.html"><img class="carousel.idgeImage  imgId100656010 " src="https://images.techhive.com/images/article/2016/04/bitcoins-100656010-carousel.idge.jpg" alt="bitcoins" itemprop="image"/></a>
<div class="item">
<div class="title"><a href="/article/3247324/financial-it/chinas-moves-against-cryptocurrencies-could-affect-blockchain-growth.html">China’s moves against cryptocurrencies could affect blockchain growth</a></div>
</div>
</li>
<li class="clearfix with-image">
<a href="/article/3251505/financial-it/spending-on-blockchain-networks-to-double-this-year-to-21b.html"><img class="small.3x2Image  imgId100745991 " src="https://images.idgesg.net/images/article/2018/01/satellite_global_blockchain_bitcoin_cloud-100745991-small.3x2.jpg" alt="satellite global blockchain bitcoin cloud" itemprop="image"/></a>
<div class="item">
<div class="title"><a href="/article/3251505/financial-it/spending-on-blockchain-networks-to-double-this-year-to-21b.html">Spending on blockchain technology to double this year to $2.1B</a></div>
</div>
</li>
<li class="clearfix with-image">
<a href="/article/3191077/security/what-is-blockchain-the-most-disruptive-tech-in-decades.html"><img class="small.3x2Image  imgId100739353 " src="https://images.idgesg.net/images/article/2017/10/fintech_financial_technology_blockchain_network_thinkstock_664868402-100739353-small.3x2.jpg" alt="FinTech - financial technology - blockchain network - distributed ledger wireframe" itemprop="image"/></a>
<div class="item">
<div class="title"><a href="/article/3191077/security/what-is-blockchain-the-most-disruptive-tech-in-decades.html">What is blockchain? The most disruptive tech in decades</a></div>
</div>
</li>
<li class="clearfix with-image">
<a class="play" href="/video/84836/tech-talk-it-trends-for-2018-passwords-on-the-way-out-blockchain-evolves"><i class="ss-play"></i></a>
<a href="/video/84836/tech-talk-it-trends-for-2018-passwords-on-the-way-out-blockchain-evolves"><img class="small.3x2Image  imgId100747765 " src="https://images.idgesg.net/images/article/2018/01/program-dirty-2018.01.25-11.10.07.00_00_15_31.still002-100747765-small.3x2.jpg" alt="program dirty 2018.01.25 11.10.07.00 00 15 31.still002" itemprop="image"/></a>
<div class="item">
<div class="item-eyebrow">Video</div>
<div class="title"><a href="/video/84836/tech-talk-it-trends-for-2018-passwords-on-the-way-out-blockchain-evolves">Tech Talk: IT trends for 2018 – passwords on the way out, blockchain evolves</a></div>
</div>
</li>
</ul>
</div>
</div>
<div class="ad top-ad">
<div id="topimu" class="adunit ad-container">
</div>
<script type="text/javascript">if($(window).width()>=930){IDG.GPT.addDisplayedAd("topimu","true");$('#topimu').responsiveAd({screenSize:'971 1115',scriptTags:[]});IDG.GPT.log("Creating ad: topimu - [971 1115]");}</script>
</div>
</section>
<section class="bodee">
<div class="ad placement">
<!--  Begin gpt-skin/inread -->
<div id="inread" class=" ad-container">
</div>
<script type="text/javascript">IDG.GPT.addDisplayedAd("inread","true");IDG.GPT.displayGoogleTagSlot('inread');</script>
<!--  End gpt-skin/inread -->
</div>
<script>var dataLayer=window.dataLayer=window.dataLayer||[];dataLayer.push({'event':'loadTopCollectionModule'});</script>
<script type="text/javascript">$(document).ready(function(){$('.articleBloxAd').filter(":visible").each(function(index,item){var id=$(item).attr('id');var divClass=$(item).attr('class');var adString=IDG.GPT.getLazyAdCode();$(item).replaceWith("<div id=\""+id+"\" class=\"lazyload_blox_ad "+divClass+"\">"+adString+"</div>");});try{$("div.lazyload_blox_ad").lazyLoadAd({threshold:0,forceLoad:false,onLoad:false,onComplete:false,timeout:1500,debug:false,xray:false});}catch(exception){console.log("error loading lazyload_ad "+exception);}});</script>
<script>function gatherPerformanceMarks(){p=performance.getEntriesByType("mark");gtmEvent={'event':'gatherPerformanceMarks'};for(var i=0;i<p.length;i++){gtmEvent[p[i].name]=p[i].startTime;}var dataLayer=window.dataLayer=window.dataLayer||[];dataLayer.push(gtmEvent);}</script>
<script type="text/javascript">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</script>
<div id="drr-container" class='cat ' itemprop="articleBody">
<p>Last year's blockchain pilot projects are rapidly becoming this year's live implementations in a variety of industries, and even sectors that have until now been vexed by the distributed ledger technology are following suit.</p><p>Case in point: Governments, which are moving to regulate blockchain technology and the cryptocurrencies it underpins.</p><p>Cryptocurrencies such as bitcoin that live in open networks, have so far inhabited a  regulatory gray area, because there's no way for a central authority to track users. The distributed ledgers, however, are useful because they can enable cross-border transactions over peer-to-peer networks in real time, anywhere in the world – without a central governing authority such as a bank or credit card company.</p><p>In recent months, however, the U.S., China and other countries have begun to adopt a more hands-on regulatory approach to cryptocurrencies.</p><aside class="nativo-promo nativo-promo-1 smartphone" id=""> </aside><p>One reason for regulating blockchain-based cryptocurrencies, also known as digital tokens, is the growing concern that the virtual money they represent could be used for nefarious activities, such as money laundering. Cryptocurrencies could also be a threat to the current financial system because they have at times encouraged unbridled speculation and unsecured borrowing by consumers looking for a piece of the crypot action.</p><p>"We have seen increasing evidence that people are borrowing to invest in cryptocurrencies, and in some cases borrowing on credit cards to invest in it," said Martha Bennett, a principal analyst at Forrester Research. "That could lead to a credit collapse."</p><p>Last year, <a href="https://www.computerworld.com/article/3247324/financial-it/chinas-moves-against-cryptocurrencies-could-affect-blockchain-growth.html" rel="noopener" target="_blank">China outright banned initial coin offerings</a>, a form of crowdfunding for cryptocurrencies, and later put the kibosh on trading in electronic currencies. More recently, the government began shutting off the power faucet for <a href="https://blockchain.info/pools" rel="nofollow">bitcoin mining pools</a>, the large server farms that perform cryptocurrency processing.</p><p>In the U.S., <a href="https://www.ssb.texas.gov/news-publications/4-billion-crypto-promoter-ordered-halt-fraudulent-sales" rel="nofollow">various state agencies</a> have also reacted to what they see as fraudulent activities by cryptocurrency companies by ordering them to cease sales of bitcoin. One Nebraska lawmaker <a href="https://247bitcoin.net/nebraska-lawmaker-files-3-blockchain-bills/" rel="nofollow">filed three bills</a> to amend the state's money-laundering laws to cover cryptocurrencies and, more broadly, blockchain applications.</p><aside class="nativo-promo nativo-promo-1 tablet desktop" id=""> </aside><p>The Securities and Exchange Commission (SEC) has <a href="https://www.sec.gov/litigation/suspensions/2018/34-82452.pdf" rel="nofollow">ordered the suspension</a> of cryptocurrency trading by one company due to "unusual and unexplained market activity." More generally, SEC regulators around the country have regularly tweeted out warnings about cryptocurrencies.</p><h2>Governments move from oversight to acceptance</h2><p>"They've been pretty emphatic," said Brian Behlendorf, executive director of Hyperledger, a collaborative formed to create <a href="http://www.computerworld.com/article/3191077/security/faq-what-is-blockchain-and-how-can-it-help-business.html">blockchain technology</a> for business use. "They're talking about third-party cryptocurrencies, like bitcoin and the 1,300 other cryptocurrencies out there. But they're not talking about blockchain technology. They're still extremely bullish on that.</p><p>"They're pushing hard, as many countries are, for using distributed ledgers - using blockchain - to implement their own domestic digital token," Behlendorf added.</p><p>While blockchain is the foundation for cryptocurrency, it is not anchored to digital currencies. Blockchain distributed ledgers are used for <a href="https://www.computerworld.com/article/3243700/emerging-technology/blockchain-in-the-real-world-3-enterprise-use-cases.html" rel="noopener" target="_blank">a myriad of business applications</a>, such as authenticating real estate transfers or for <a href="https://www.computerworld.com/article/3247758/emerging-technology/maersk-ibm-create-worlds-first-blockchain-based-electronic-shipping-platform.html" rel="noopener" target="_blank">digitizing supply chains or tracking international shipments in real time</a>.</p><figure class="large "><img src="https://images.idgesg.net/images/article/2018/01/image-100746774-large.jpg" border="0" alt="blockchain maersk ibm" width="700" height="467" data-imageid="100746774" data-license="IDG"/> <small class="credit">Maersk</small>
<figcaption>
<p>A blockchain-based, distributed electronic ledger could save the shipping industry billions of dollars a year by replacing a current EDI and paper-based system for tracking cargo and attaining approval from customs and port authorities.</p>
</figcaption>
</figure><p>A government-backed, blockchain-based digital token would offer the benefits of an international currency usable for settlement of global trade and holdings. And it would be one with lower fees because it would require less administration through the use of smart or self-executing contracts.</p><p>In order to be viable, a state-issued digital token would need the backing of the government itself or a central bank, such as the U.S. Central Bank, Bank of England, or Monetary Authority of Singapore, for example. Such cryptocurrencies, so called "stablecoin," are tied directly to a country's fiat money or backed by a commodity, <a href="https://fee.org/articles/combining-bitcoin-with-gold/" rel="noopener nofollow" target="_blank">such as gold</a>.</p><p>For example, OneGram is a gold-backed cryptocurrency that backs each digital coin with a gram of gold. Each transaction of OneGram Coin (OGC) generates a small transaction fee which is reinvested in more gold (net of admin costs), thus increasing the amount of gold that backs each OneGram, according to <a href="https://onegram.org/whitepaper/" rel="noopener nofollow" target="_blank">a white paper</a>.</p><p>The U.K's Royal Mint has begun selling cryptocurrency tokens against bars of gold, and has even called its <a href="https://rmg.royalmint.com/" rel="nofollow">Royal Mint Gold</a>, "The New Digital Gold Standard."</p><aside class="nativo-promo nativo-promo-2 tablet desktop smartphone" id=""> </aside><p>"I know central banks in lots of places are looking at this. We may eventually see central banks issue bonds against cryptocurrencies backed by their status as a tier one bank," Behlendorf said.</p><h2>Fiat-digital tokens are not bitcoin</h2><p>The original idea behind bitcoin was to create a decentralized electronic currency for everyday purchases; however, it has rapidly become a speculative asset, with a value that's been volatile in recent months – sometimes reaching nearly $20,000 in value, only to plummet below $10,000.</p><p>"Bitcoin was born amid eroding public trust in financial institutions and governments with the goal of circumventing currency control by any centralized power and simplifying online transactions by cutting out intermediaries," said Csilla Zsigri, a senior analyst at 451 Research.</p><p>"The bitcoin and cryptocurrency frenzy forced governments to take a closer look at what they mean for the future of trade, finance, their role and that of central banks in the economy of the future," Zsigri continued. "The U.S., China, Japan, Russia and other governments are all exploring [or] actively working on digital currencies."</p><p>In a blog, "<a href="http://andolfatto.blogspot.com/2015/02/fedcoin-on-desirability-of-government.html" rel="noopener nofollow" target="_blank">Fedcoin: On the Desirability of a Government Cryptocurrency</a>," David Andolfatto, an economist for the Federal Reserve Bank of St. Louis, argued that  government-backed cryptocurrencies would provide greater transaction transparency.</p><p>And the head of the People's Bank of China's (PBoC) new <a href="https://www.yicaiglobal.com/news/people%E2%80%99s-bank-china-opens-digital-currency-research-institute" rel="noopener nofollow" target="_blank">Digital Currency Research Institute</a> wants that nation's central bank to create a cryptocurrency, <a href="https://www.ccn.com/pboc-digital-currency-chief-calls-for-government-cryptocurrency/" rel="noopener nofollow" target="_blank">which he claimed</a> would provide stability to China's fiat money.</p><p>Consumers would use crypto or encrypted electronic wallets to store money that could then be used on an electronic ledger and transferred as it's spent to a merchant's account, according to <a href="http://www.cnfinance.cn/magzi/2016-09/01-24313.html" rel="noopener nofollow" target="_blank">a PBoC research paper</a>.</p><p>Other cryptocurrency trial runs include:</p><ul>
<li>PBoC, which is testing a prototype cryptocurrency.</li>
<li>The Bank of Japan and the European Central Bank, which are <a href="https://www.bloomberg.com/news/articles/2017-02-23/pboc-is-going-digital-as-mobile-payments-boom-transforms-economy" rel="noopener nofollow" target="_blank">conducting coordinated research projects</a>.</li>
<li>Singapore's Monetary Authority, which <a href="https://www.cnbc.com/2017/10/26/singapore-cryptocurrency-blockchain-trial.html" rel="nofollow noopener" target="_blank">plans to conclude an experiment called Project Ubin</a> with blockchain and digital currency technology this year. That project involves major banks, including the Bank of America, Merrill Lynch, Citi and Credit Suisse.</li>
<li>And Indonesia, which has <a href="https://www.coindesk.com/indonesias-central-bank-cryptocurrency-payments-not-legitimate/" rel="noopener nofollow" target="_blank">banned all cryptocurrency</a>, is now <a href="https://coinidol.com/indonesian-master-plan-ban-bitcoin-create-national-cryptocurrency/" rel="noopener nofollow" target="_blank">exploring the creation of its own</a>.</li>
</ul><p>While digital tokens could be issued on any distributed ledger, central banks could also choose to run their own private or permissioned ledgers to track the cryptocurrenc and ensure conformance to "know-your-customer" (KYC) or anti-money laundering regulations, according to Behlendorf. A permissioned blockchain ledger enables central control over who is allowed to transact, and it can require certain forms of identification that can then be associated with an anonymous hash.</p><p>For nearly two decades, KYC regulations have emerged to prevent financial services firms from being used to launder money, or to take ill-gotten gains and funnel them through third parties in order to give them the appearance of legitimate assets.</p><p>While banks and governments could create fiat-style cryptocurrencies, they would still be at a distinct disadvantage to bitcoin and other third-party tokens that can move between hands but aren't required to conform to KYC or anti-money laundering rules, Behlendorf said.</p><p>Zsigri agreed: "A state-backed digital currency system would be less costly and have fewer intermediaries than our current system, and could ultimately save people money and time. However, it would be centralized and would suffer all the disadvantages of centralized systems."</p>
<div class="end-note">
<!-- blx4 #2006 blox4.html  -->
</div>
</div>
<script>try{performance.mark("mark_article_body_rendered");}catch(e){console.log("Error saving performance mark -- this function may not be supported in this browser");}</script>
<script>$("a[data-product-id]").on('click',function(e){var e=e||window.event;var dataLayer=window.dataLayer=window.dataLayer||[];var prodName=$(this).attr("data-product-name");prodName=prodName.replace("\\'","'");if($(this).parents('.slideshow').length>0){var productLinkPosition="Slideshow";}else if($(this).parents('.product-sb').length>0){var productLinkPosition="Product Sidebar";}else if($(this).parents('.at-a-glance.top').length>0){var productLinkPosition="AAG Top";}else if($(this).parents('.at-a-glance').length>0){var productLinkPosition="AAG Bottom";}else if($(this).parents('.product-chart').length>0){var productLinkPosition="Product Chart";}else if($(this).parents('.product-list').length>0){var productLinkPosition="Product List";}else{var productLinkPosition="Body Text";}dataLayer.push({'event':'affiliateLink','eventCategory':'Affiliate Link','eventAction':'Click','eventLabel':''+e.target+'','productVendor':$(this).attr("data-bkvndr"),'productManufacturer':$(this).attr("data-bkmfr"),'productName':prodName,'productId':$(this).attr("data-product-id"),'productLinkPosition':productLinkPosition});});</script>
<div class="apart-alt tags">
<span class="related">Related: </span>
<ul>
<li><a href="/category/e-commerce">E-commerce</a></li>
<li><a href="/category/security">Security</a></li>
<li><a href="/category/public-cloud">Public Cloud</a></li>
<li><a href="/category/financial-it">Fintech</a></li>
<li><a href="/tag/blockchain/" rel="nofollow">Blockchain</a></li>
</ul>
</div>
<div class="byline vcard author end-byline">
<div class="author-info">
<p class="bio">Senior Reporter Lucas Mearian covers enterprise mobile issues, including mobility management, security, hardware and apps, and enterprise collaboration technology.</p>
</div><!-- end .author-info -->
<div class="brand-social">
<div class="follow-text">Follow</div>
<ul class="social-links">
<li>
<a href="/author/Lucas-Mearian/">
<i class="ss-icon ss-user"></i>
</a>
</li>
<li>
<a href="mailto:lmearian@computerworld.com">
<i class="ss-icon ss-mail"></i>
</a>
</li>
<li>
<a href="https://twitter.com/LucasMearian" class="twitter-follow" target="_blank">
<i class="ss-icon ss-social ss-twitter"></i>
</a>
</li>
<li>
<a href="https://plus.google.com/102913045074194859824/posts" class="googleplus-follow" target="_blank">
<i class="ss-icon ss-social ss-googleplus"></i>
</a>
</li>
<li>
<a href="/author/Lucas-Mearian/index.rss" class="rss">
<i class="ss-icon ss-social ss-rss"></i>
</a>
</li>
</ul>
</div>
</div>
<!-- blx4 #1143 blox4.html  -->
<div class="article-intercept">
<em><a href="https://www.computerworld.com/article/3245585/microsoft-windows/how-to-protect-windows-10-from-ransomware.html#tk.ctw-inflr">How to protect Windows 10 PCs from ransomware</a></em>
</div>
<script src="/www/js/video/embedder.js"></script>
</section><!-- /.bodee -->
<div id="content-recommender" class="nolinks norewrite">
<div class="head">You Might Like</div>
<div id="rcjsload_46744d"></div>
<script type="text/javascript">(function(){function ad_block_test(e,o){if("undefined"!=typeof document.body){var t="0.1.2-dev",o=o?o:"sponsorText",n=document.createElement("DIV");n.id=o,n.style.position="absolute",n.style.left="-999px",n.appendChild(document.createTextNode("&nbsp;")),document.body.appendChild(n),setTimeout(function(){if(n){var o=0==n.clientHeight;try{}catch(d){console&&console.log&&console.log("ad-block-test error",d)}e(o,t),document.body.removeChild(n)}},175)}}ad_block_test(function(is_blocked){var widget_id=30204;if(is_blocked===true){widget_id=30282;}var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);var rcel=document.createElement("script");rcel.id='rc_'+Math.floor(Math.random()*1000);rcel.type='text/javascript';rcel.src="//trends.revcontent.com/serve.js.php?w=30204&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth||document.documentElement.clientWidth)+"&referer="+referer+'&is_blocked='+is_blocked;rcel.async=true;var rcds=document.getElementById("rcjsload_46744d");rcds.appendChild(rcel);});})();</script>
</div>
<div id="amazon-bottom-widget">
<div class="amzn-custom-header">Shop Tech Products at Amazon</div>
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&storeId=httpwwwidgcsm-20&adInstanceId=270d7c31-092d-4776-a676-9f9a4f7e830f"></script>
</div>
<div class="lazyload_ad">
<code type="text/javascript">
<!--
		document.write('<div id="ciu" class=" ad-container">');
		IDG.GPT.addDisplayedAd("ciu", "true");
		IDG.GPT.addLazyloadedAd("ciu", "true");
		document.write('</div>');
		
			
			
				$('#ciu').responsiveAd({screenSize:'971 1115', scriptTags: []});
			
		
		if (Object.keys(IDG.GPT.companions).length > 0) {
		IDG.GPT.refreshAd('ciu');
		}
		//-->
</code>
</div>
<link rel="stylesheet" href="/www.idge/css/sponsored-links.css?v=20180207112644"/>
<link rel="stylesheet" href="/www.idge.ctw/css/sponsored-links.css?v=20180207112644"/>
<section id="resources-sponsored-links">
<section class="sponsored-links">
<div class="head">Sponsored Links</div>
<ul class="first">
<li>
<a rel="nofollow" target="_blank" href="http://pubads.g.doubleclick.net/gampad/clk?id=4516337039&iu=/8456/IDG.US_E_ComputerWorld.com" onclick="moduleTrack('Sponsored Links','resources-sponsored-links component')">
INSTANTLY dtSearch® TERABYTES of FILE+EMAIL+DB+WEB DATA; reviews & evals
</a>
</li>
</ul><ul>
<li>
<a rel="nofollow" target="_blank" href="http://pubads.g.doubleclick.net/gampad/clk?id=4528359261&iu=/8456/IDG.US_E_ComputerWorld.com" onclick="moduleTrack('Sponsored Links','resources-sponsored-links component')">
Online Master of Science in Information Systems at Northwestern University
</a>
</li>
</ul>
</section>
</section>
</article>
</section><!-- /role=main -->
</div><!-- /#page-wrapper -->
<link rel="stylesheet" href="/www.idge/css/foot.css?v=20180207112644"/>
<link rel="stylesheet" href="/www.idge.ctw/css/foot.css?v=20180207112644"/>
<footer>
<section class="brand" itemscope itemtype="http://schema.org/Organization">
<link itemprop="url" href="http://www.computerworld.com">
<a href="/"><span class="logo">Computerworld</span></a>
<span class="tagline"> The Voice of Business Technology</span>
<span class="follow">
<label>Follow us</label>
<ul>
<li><a href="https://twitter.com/computerworld" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('Twitter')"><i class="ss-icon ss-social-circle ss-twitter"></i></a></li>
<li><a href="https://www.linkedin.com/company/computerworld" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('LinkedIn')"><i class="ss-icon ss-social-circle brand ss-linkedin"></i></a></li>
<li><a href="https://www.facebook.com/Computerworld" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('Facebook')"><i class="ss-icon ss-social-circle brand ss-facebook"></i></a></li>
<li><a href="https://plus.google.com/+computerworld/posts" itemprop="sameAs" rel="publisher" target="_blank" onclick="brandFollowTrack('Google+')"><i class="ss-icon ss-social-circle brand ss-googleplus"></i></a></li>
<li><a href="/index.rss" target="_blank"><i class="ss-icon ss-social-circle ss-rss"></i></a></li>
</ul>
</span>
</section>
<section class="topics">
<nav id="ft1">
<ul>
<li><a href="/category/web-browsers/">Browsers</a>
</li>
<li><a href="/category/cloud-computing/">Cloud Computing</a>
</li>
<li><a href="/category/computer-hardware/">Computer Hardware</a>
</li>
<li><a href="/category/consumerization-of-it/">Consumerization of IT</a>
</li>
<li><a href="/category/data-center/">Data Centers</a>
</li>
<li><a href="/category/emerging-technology/">Emerging Technology</a>
</li>
<li><a href="/category/it-management/">IT Leadership</a>
</li>
<li class="selected"><a href="/category/internet/" class="active">Internet</a>
</li>
<li><a href="/category/mobile-wireless/">Mobile</a>
</li>
<li><a href="/category/networking/">Networking</a>
</li>
<li><a href="/category/operating-systems/">Operating Systems</a>
</li>
<li><a href="/category/security/">Security</a>
</li>
<li><a href="/category/enterprise-applications/">Software</a>
</li>
<li><a href="/category/vertical-it/">Vertical Industries</a>
</li>
</ul>
</nav>
<nav id="ft2">
<ul>
<li><a href="/news">News</a></li>
<li><a href="/feature">Features</a></li>
<li><a href="/reviews">Reviews</a></li>
<li><a href="/blogs">Blogs</a></li>
<li><a href="/opinion">Opinions</a></li>
<li><a href="/insider">Insider</a></li>
<li><a href="/blog/shark-tank">Shark Tank</a></li>
<li><a href="/slideshows">Slideshows</a></li>
<li><a href="/video">Video</a></li>
<li><a href="/newsletters/signup.html">Newsletters</a></li>
<li><a target="_blank" rel="nofollow" href="http://www.ereg.me/IDGEvents">Computerworld Events</a></li>
<li><a href="/resources">Resources/White Papers</a></li>
</ul>
</nav>
</section>
<section class="about">
<div class="wrapper">
<nav class="tertiary" id="ft3">
<ul>
<li><a href="/about/about.html">About Us</a>
<li><a href="/about/contactus.html">Contact</a>
<li><a href="/about/privacy.html">Privacy Policies</a>
<li><a href="/about/editorial.html#newsbeats">Editorial Beats</a>
<li><a href="https://www.idgenterprise.com/reach/computerworld/" target="_blank" rel="nofollow">Advertising</a>
<li><a href="https://www.idg.com/work-here/" target="_blank" rel="nofollow">Careers at IDG</a>
<li><a href="/about/adchoices.html">Ad Choices</a>
<li><a href="/about/affiliates.html">E-commerce Affiliate Relationships</a>
</ul>
</nav>
</div>
</section>
<section class="copyright">
<div class="wrapper">
<p><a href="/about/copyright.html">Copyright</a> &copy; 2018 IDG Communications, Inc.</p>
<div class="network">
<div id="network-selector">
<div class="label">Explore the IDG Network <i class="ss-icon tick">descend</i></div>
<ul>
<li><a href="https://www.cio.com" target="_blank" rel="nofollow">CIO</a></li>
<li><a href="https://www.computerworld.com" target="_blank" rel="nofollow">Computerworld</a></li>
<li><a href="https://www.csoonline.com" target="_blank" rel="nofollow">CSO</a></li>
<li><a href="https://www.gamestar.com" target="_blank" rel="nofollow">GameStar</a></li>
<li><a href="https://www.greenbot.com" target="_blank" rel="nofollow">Greenbot</a></li>
<li><a href="https://www.idc.com" target="_blank" rel="nofollow">IDC</a></li>
<li><a href="https://www.idg.com" target="_blank" rel="nofollow">IDG</a></li>
<li><a href="https://www.idgconnect.com" target="_blank" rel="nofollow">IDG Connect</a></li>
<li><a href="https://www.idgtechnetwork.com" target="_blank" rel="nofollow">IDG TechNetwork</a></li>
<li><a href="https://www.idg.tv" target="_blank" rel="nofollow">IDG.TV</a></li>
<li><a href="https://www.idgventures.com" target="_blank" rel="nofollow">IDG Ventures</a></li>
<li><a href="https://www.infoworld.com" target="_blank" rel="nofollow">Infoworld</a></li>
<li><a href="https://www.itnews.com" target="_blank" rel="nofollow">IT News</a></li>
<li><a href="https://www.itwhitepapers.com" target="_blank" rel="nofollow">ITwhitepapers</a></li>
<li><a href="https://www.itworld.com" target="_blank" rel="nofollow">ITworld</a></li>
<li><a href="https://www.javaworld.com" target="_blank" rel="nofollow">JavaWorld</a></li>
<li><a href="https://www.linuxworld.com" target="_blank" rel="nofollow">LinuxWorld</a></li>
<li><a href="https://www.macworld.com" target="_blank" rel="nofollow">Macworld</a></li>
<li><a href="https://www.networkworld.com" target="_blank" rel="nofollow">Network World</a></li>
<li><a href="https://www.pcworld.com" target="_blank" rel="nofollow">PCWorld</a></li>
<li><a href="https://www.techconnect.com" target="_blank" rel="nofollow">TechConnect</a></li>
<li><a href="https://www.techhive.com" target="_blank" rel="nofollow">TechHive</a></li>
</ul>
</div><!-- /#network-selector -->
</div><!-- /.network -->
</div><!-- /.wrapper -->
</section>
</footer>
<script src="/www/js/analytics/mouse_down.js"></script>
<script src="/www/js/jquery/jquery-ui.js"></script>
<script src="/www/js/jquery/jquery.dfp.min.js"></script>
<script src="/www.idge/js/mule/shortstack_nav.js"></script>
<div id="mobilewelcomead" class=" ad-container">
</div>
<script type="text/javascript">IDG.GPT.addDisplayedAd("mobilewelcomead","true");$('#mobilewelcomead').responsiveAd({screenSize:'971 1115',scriptTags:[]});IDG.GPT.log("Creating ad: mobilewelcomead - [971 1115]");</script>
<script src="/www/js/analytics/tracking.js"></script>
<script src="/www/js/autocomplete.js"></script>
<script src="/www.idge/js/social_sidecar.js"></script>
<script src="/www.idge/js/jquery/plugins/jquery.colorbox-min.js"></script>
<script src="/www.idge/js/article.js?v=20180207112644"></script>
<script src="/www/js/prettify.js"></script>
<script src="/www.idge/js/jquery/responsive-tables.js"></script>
<script src="/www.idge/js/jquery/jquery.tablesorter.min.js"></script>
<script>$(document).ready(function(){$("table.tablesorter").tablesorter({widgets:['zebra']});$("table.tablesorter tbody tr").hover(function(){$(this).toggleClass("selected");});$("table.tablesorter thead tr th").each(function(){if($(this).find('.ss-icon').length<1){$(this).append('<i class="ss-icon"></i>');}});});</script>
<script src="/www/js/jquery/jquery.lazyload.min.js"></script>
<script src="/www.idge/js/global.js?v=20180207112644"></script>
<script src="/www/js/webfonts/ss-social.js"></script>
<script src="/www/js/webfonts/ss-standard.js"></script>
<script src="/www/js/analytics/brandAnalytics.js"></script>
<!-- Begin BlueKai Tag -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" src="javascript:void(0)"></iframe>
<script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script>
<!-- CryptoJS -->
<script src="/www/js/utils/md5.js"></script>
<script type="text/javascript" src="/www/js/analytics/idg_bk_coreapi.js"></script>
<script type="text/javascript">bk_allow_multiple_calls=true;var blueKaiId=14339;var blueKaiPort=10;var brandCode="ctw";var regUrl="https://regdev.idge.int/api/"
var daysToRefresh=30;var bk_debug_log=false;regUrl="https://reg.idgenterprise.com/api/";daysToRefresh=30;if(typeof(s)!='undefined'){bk_addPageCtx("pageType",(typeof(s.pageType)!='undefined')?s.pageType:'');}bk_addPageCtx("cmscatids","[3556,2206,3378,3681]");bk_addPageCtx("cmpy","[]");bk_addPageCtx('tid','7');bk_addPageCtx("purchaseintent","awareness");params=getUrlParams('phint');if(Object.keys(params).length>0){bk_addPageCtx("idg_eid",params['idg_eid']);bk_addPageCtx("newt",params['newt']);bk_addPageCtx("isnl","1");}try{IDG.bkCoreApi.start();}catch(e){bk_doJSTag(blueKaiId,blueKaiPort);if(window.console&&window.console.log){window.console.log("Error Occured While Processing Profile Siubmission")}}$('article, #slideshowCarousel').on('click','.product-list-price, .btn-amazon, .productLink',function(e){var $linkEl=$(e.target);var po=$linkEl.data('po');if($.inArray(po,['amazon','vendor','other'])>=0){if(po=='amazon'){var prCat=$linkEl.data('bkc');if(typeof prCat!='undefined'){bk_addPageCtx('event','AmazonClick'+prCat);}bk_addPageCtx('event','AmazonClickE-commerce');bk_addPageCtx('event','AmazonClickSecurity');bk_addPageCtx('event','AmazonClickPublicCloud');bk_addPageCtx('event','AmazonClickFintech');}var prMfr=$linkEl.data('bkmfr');if(typeof prMfr!='undefined'){bk_addPageCtx('event','eCommerceMFR'+prMfr);}var prVndr=$linkEl.data('bkvndr');if(typeof prVndr!='undefined'){bk_addPageCtx('event','eCommerceClickVendor'+prVndr);}bk_doJSTag(34202,1);}});</script>
<!-- End BlueKai Tag -->
<div id="catfish" class=" ad-container">
</div>
<script type="text/javascript">IDG.GPT.addDisplayedAd("catfish","true");$('#catfish').responsiveAd({screenSize:'971 1115',scriptTags:[]});IDG.GPT.log("Creating ad: catfish - [971 1115]");</script>
<!--  Begin gpt-skin/inread -->
<div id="gpt-skin" class=" ad-container">
</div>
<script type="text/javascript">IDG.GPT.addDisplayedAd("gpt-skin","true");IDG.GPT.displayGoogleTagSlot('gpt-skin');</script>
<!--  End gpt-skin/inread -->
<script type="text/javascript" src="/www/js/ads/jquery.lazyload-ad.js"></script>
<script type="text/javascript">$("div.lazyload_ad").lazyLoadAd({threshold:0,forceLoad:false,onLoad:false,onComplete:false,timeout:1500,debug:false,xray:false});</script>
<script type='text/javascript'>g_arrModules['']=true;g_arrModules['Article Detail:Top:Breadcrumb']=true;g_arrModules['Article Detail:Social Sharing Vertical']=true;g_arrModules['']=true;g_arrModules['']=true;$('#resources-sponsored-links').addClass('show');</script>
<!-- Begin comScore Tag -->
<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"6035308",c3:"",c5:"E-commerce",c6:"Article: News Analysis",c15:"3252179"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035308&cv=2.0&cj=1"/>
</noscript>
<!-- End comScore Tag -->
<script language="JavaScript" type="text/javascript">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</script>
<!-- SiteCatalyst code version: H.26.2.
Copyright 1996-2013 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script language="JavaScript" type="text/javascript" src="/www.idge/js/analytics/s_code.js"></script>
<script language="JavaScript" type="text/javascript" id="omniVars">g_sOmnitureReportSuite=typeof g_sOmnitureReportSuite!='undefined'&&g_sOmnitureReportSuite?g_sOmnitureReportSuite:"computerworldcom";s.pageName="Computerworld:article:newsanalysis:Commerce:3252179:Governments eye their own blockchain cryptocurrencies";s.pageType="";if(typeof omnitureChannel!='undefined'){s.channel=omnitureChannel;}s.prop1="source:computerworld";s.eVar1="D=c1";s.prop2="content type:newsanalysis";s.eVar2="D=c2";s.prop3="display type:article:newsanalysis";s.eVar3="D=c3";s.prop4="0 days";s.eVar4="D=c4";s.prop6="";s.prop7="";s.eVar7="D=c7";s.prop9="category:commerce";s.eVar9="D=c9";s.prop11="published:09-Feb-18";s.eVar11="D=c11";s.prop12="aid:3252179";s.eVar12="D=c12";s.prop13="";s.eVar13="D=c13";s.prop14="author:lucas mearian";s.eVar14="D=c14";s.prop15="page number:1";s.eVar15="D=c15";s.prop17="uri:/article/3252179/e-commerce/governments-eye-their-own-blockchain-cryptocurrencies.html";s.eVar17="D=c17";s.prop18="";s.eVar18="D=c18";s.prop24=getLoginStatusForOmniture();s.eVar24="D=c24";s.prop28=getTrackingToken('tk')?"tokens:"+getTrackingToken('tk'):"";s.eVar28="D=c28";s.prop37="rpn:ctw:newsanalysis:computerworld:article:newsanalysis:commerce:3252179:governments eye their own blockchain cryptocurrencies";s.eVar37="D=c37";s.prop39="";s.eVar39="D=c39";s.prop40="";try{s.prop41=IDG.GPT.getDisplayedAds(',')+','+IDG.GPT.getOtherAds(',');s.prop42=IDG.GPT.getModules(',');s.eVar42="D=c42";}catch(e){console.log("error in setting omniture vars: "+e);}s.prop53="3556";s.eVar53="D=c53";s.prop54="commerce,security,public cloud,financial services";s.eVar30="D=c54";s.eVar33=s.prop55="3556,2206,3378,3681";s.eVar33="D=c55";s.prop56="blockchain";s.eVar40="D=c56";s.prop61="";s.eVar10="D=c61";s.prop63="awareness";s.prop74="consumerization";s.eVar58="D=c74";s.prop75="e-commerce";s.eVar60="D=c75";s.prop58="consumerization:e-commerce";s.eVar59="D=c58";var sModules='';for(var i in g_arrModules){if(g_arrModules[i]&&i!=''){sModules+=i+',';}}sModules=sModules.replace(/,$/,'');s.prop42=sModules;s.eVar42="D=c42";s.events="";s.events=s.apl(s.events,'event33',',');s.eVar41="09-Feb-18";s.list3=s.prop42+","+s.eVar42;for(var p in s){if(s[p]&&p.match(/^(prop|ceVar)\d+$/)){s[p]=s[p].toLowerCase();}}s.campaign=s.getQueryParam('cid');var s_code=s.t();if(s_code)document.write(s_code)</script>
<script language="JavaScript" type="text/javascript">if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')</script><noscript><img src="http://idgenterprise.d1.sc.omtrdc.net/b/ss/computerworldcom/1/H.25--NS/0" height="1" width="1" border="0" alt=""/></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.26.2. -->
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="computerworld.com"></span>
</div>
<script>(function(s,p,d){var h=d.location.protocol,i=p+"-"+s,e=d.getElementById(i),r=d.getElementById(p+"-root"),u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net":"static."+p+".com";if(e)return;e=d.createElement(s);e.id=i;e.async=true;e.src=h+"//"+u+"/p.js";r.appendChild(e);})("script","parsely",document);</script>
<!-- END Parse.ly Include: Standard -->
<script type="text/javascript">$thm.logPlEvent({"b":"ctw","e":"view","t":"article","id":"3252179"});</script>
<div id="loginModal"></div>
<div id="logoffModal"></div>
<script type="text/javascript">a=top;f=self;if(a!=f){a.location=f.location;}</script>
</body>
</html>